    <!DOCTYPE html>
    <html lang="it-IT">
      <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <title>Calciomercato Lazio: Kumbulla interessa, Tare conferma - Calcioline</title>
        <link rel="profile" href="https://gmpg.org/xfn/11">
        <!--[if lt IE 9]>
        <script src="https://www.calcioline.com/wp-content/themes/halo-1_blog/assets/js/vendor/html5shiv-printshiv.min.js"></script>
        <![endif]-->
        
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.calcioline.com/2020/07/09/calciomercato-lazio-kumbulla-interessa-tare-conferma/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Calciomercato Lazio: Kumbulla interessa, Tare conferma - Calcioline" />
<meta property="og:description" content="Marash Kumbulla non è ancora un giocatore della Lazio, ma sembra molto vicino dal diventarlo. Solo pochi giorni fa, infatti, i rumors di mercato avevano dato praticamente per chiusa la trattativa con l&#8217;Hellas Verona per l&#8217;acquisto del prospetto albanese. Addirittura si era parlato di cifre, circa 30 milioni di euro per il cartellino del ventenne, &hellip;" />
<meta property="og:url" content="https://www.calcioline.com/2020/07/09/calciomercato-lazio-kumbulla-interessa-tare-conferma/" />
<meta property="og:site_name" content="Calcioline" />
<meta property="article:author" content="https://www.facebook.com/alexbianchi.net" />
<meta property="article:section" content="Calciomercato" />
<meta property="article:published_time" content="2020-07-09T17:19:45+00:00" />
<meta property="article:modified_time" content="2020-07-08T18:21:04+00:00" />
<meta property="og:updated_time" content="2020-07-08T18:21:04+00:00" />
<meta property="og:image" content="https://cdn.calcioline.com/2020/04/99eedfe9-kumbulla22.jpg" />
<meta property="og:image:secure_url" content="https://cdn.calcioline.com/2020/04/99eedfe9-kumbulla22.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Marash Kumbulla non è ancora un giocatore della Lazio, ma sembra molto vicino dal diventarlo. Solo pochi giorni fa, infatti, i rumors di mercato avevano dato praticamente per chiusa la trattativa con l&#8217;Hellas Verona per l&#8217;acquisto del prospetto albanese. Addirittura si era parlato di cifre, circa 30 milioni di euro per il cartellino del ventenne, [&hellip;]" />
<meta name="twitter:title" content="Calciomercato Lazio: Kumbulla interessa, Tare conferma - Calcioline" />
<meta name="twitter:image" content="https://cdn.calcioline.com/2020/04/99eedfe9-kumbulla22.jpg" />
<meta name="twitter:creator" content="@alexbianchix" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.calcioline.com/#website","url":"https://www.calcioline.com/","name":"Calcioline","potentialAction":{"@type":"SearchAction","target":"https://www.calcioline.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.calcioline.com/2020/07/09/calciomercato-lazio-kumbulla-interessa-tare-conferma/#primaryimage","url":"https://cdn.calcioline.com/2020/04/99eedfe9-kumbulla22.jpg","width":900,"height":600},{"@type":"WebPage","@id":"https://www.calcioline.com/2020/07/09/calciomercato-lazio-kumbulla-interessa-tare-conferma/#webpage","url":"https://www.calcioline.com/2020/07/09/calciomercato-lazio-kumbulla-interessa-tare-conferma/","inLanguage":"it-IT","name":"Calciomercato Lazio: Kumbulla interessa, Tare conferma - Calcioline","isPartOf":{"@id":"https://www.calcioline.com/#website"},"primaryImageOfPage":{"@id":"https://www.calcioline.com/2020/07/09/calciomercato-lazio-kumbulla-interessa-tare-conferma/#primaryimage"},"datePublished":"2020-07-09T17:19:45+00:00","dateModified":"2020-07-08T18:21:04+00:00","author":{"@id":"https://www.calcioline.com/#/schema/person/b68f05c0796e4ee11c8536a1c8bf1374"},"breadcrumb":{"@id":"https://www.calcioline.com/2020/07/09/calciomercato-lazio-kumbulla-interessa-tare-conferma/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.calcioline.com/2020/07/09/calciomercato-lazio-kumbulla-interessa-tare-conferma/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.calcioline.com/","url":"https://www.calcioline.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.calcioline.com/news/","url":"https://www.calcioline.com/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.calcioline.com/2020/07/09/calciomercato-lazio-kumbulla-interessa-tare-conferma/","url":"https://www.calcioline.com/2020/07/09/calciomercato-lazio-kumbulla-interessa-tare-conferma/","name":"Calciomercato Lazio: Kumbulla interessa, Tare conferma"}}]},{"@type":["Person"],"@id":"https://www.calcioline.com/#/schema/person/b68f05c0796e4ee11c8536a1c8bf1374","name":"Alex Bianchi","image":{"@type":"ImageObject","@id":"https://www.calcioline.com/#authorlogo","url":"https://secure.gravatar.com/avatar/7a20f7bf4e748cb58ed9098b448ef2d9?s=96&d=mm&r=g","caption":"Alex Bianchi"},"sameAs":["https://www.facebook.com/alexbianchi.net","https://twitter.com/alexbianchix"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Calcioline &raquo; Feed" href="https://www.calcioline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Calcioline &raquo; Feed dei commenti" href="https://www.calcioline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Calcioline &raquo; Calciomercato Lazio: Kumbulla interessa, Tare conferma Feed dei commenti" href="https://www.calcioline.com/2020/07/09/calciomercato-lazio-kumbulla-interessa-tare-conferma/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-8549382-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-8549382-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.calcioline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='halo2-frontend-css'  href='https://www.calcioline.com/wp-content/plugins/halo2/assets/css/halo2-frontend.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.calcioline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.calcioline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.calcioline.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.calcioline.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.11' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='halo3-widget-css'  href='https://www.calcioline.com/wp-content/plugins/halo3/assets/css/halo3-widget.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='halo5-facebook-shortcode-css'  href='https://www.calcioline.com/wp-content/plugins/halo5/assets/css/halo5-facebook-shortcode.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://www.calcioline.com/wp-content/themes/calcioline/assets/css/halo1.css?ver=5.2.7' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.calcioline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.calcioline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.calcioline.com/wp-content/plugins/halo2/assets/js/halo2-frontend.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.calcioline.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calcioline.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.calcioline.com/wp-content/plugins/halo3/assets/js/halo3-frontend.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.calcioline.com/wp-content/plugins/halo3/bower_components/bxslider-4/dist/jquery.bxslider.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.calcioline.com/wp-content/plugins/halo3/assets/js/halo3-slideshow-widget.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.calcioline.com/wp-content/themes/halo-1_blog/assets/js/halo1.js?ver=1'></script>
<script type='text/javascript' src='https://www.calcioline.com/wp-content/themes/halo-1_blog/bower_components/bootstrap-sass/assets/javascripts/bootstrap.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.calcioline.com/wp-content/themes/halo-1_blog/bower_components/magnific-popup/dist/jquery.magnific-popup.min.js?ver=5.2.7'></script>
<link rel='https://api.w.org/' href='https://www.calcioline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.calcioline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.calcioline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://www.calcioline.com/?p=289112' />
<link rel="alternate" type="application/json+oembed" href="https://www.calcioline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioline.com%2F2020%2F07%2F09%2Fcalciomercato-lazio-kumbulla-interessa-tare-conferma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.calcioline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioline.com%2F2020%2F07%2F09%2Fcalciomercato-lazio-kumbulla-interessa-tare-conferma%2F&#038;format=xml" />
<link rel="icon" href="https://cdn.calcioline.com/2016/10/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://cdn.calcioline.com/2016/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.calcioline.com/2016/10/favicon.png" />
<meta name="msapplication-TileImage" content="https://cdn.calcioline.com/2016/10/favicon.png" />
      </head>
      <body data-rsssl=1 class="post-template-default single single-post postid-289112 single-format-standard wp-custom-logo cookies-not-set" itemscope itemtype="http://schema.org/Type" itemid="http://schema.org/Blog">
        <div id="page_container">

    
    <header id="header">
              <div class="header_outer_container">
            <div class="container header_inner_container">
                <div class="row">
                    <div class="header_background" >
                        <img width="1170" height="300" src="https://cdn.calcioline.com/2016/10/img-header.jpg" class="attachment-full size-full wp-stateless-item" alt="" srcset="https://cdn.calcioline.com/2016/10/img-header.jpg 1170w, https://cdn.calcioline.com/2016/10/img-header-300x77.jpg 300w, https://cdn.calcioline.com/2016/10/img-header-768x197.jpg 768w, https://cdn.calcioline.com/2016/10/img-header-1024x263.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" data-image-size="full" data-stateless-media-bucket="cdn.calcioline.com" data-stateless-media-name="2016/10/img-header.jpg" />                                                    <div class="header_logo absolute">
                                <a href="https://www.calcioline.com/" class="custom-logo-link" rel="home"><img width="700" height="150" src="https://cdn.calcioline.com/2016/10/cropped-logoridimensionato.png" class="custom-logo wp-stateless-item" alt="Calcioline" srcset="https://cdn.calcioline.com/2016/10/cropped-logoridimensionato.png 700w, https://cdn.calcioline.com/2016/10/cropped-logoridimensionato-300x64.png 300w" sizes="(max-width: 700px) 100vw, 700px" data-image-size="full" data-stateless-media-bucket="cdn.calcioline.com" data-stateless-media-name="2016/10/cropped-logoridimensionato.png" /></a>                            </div>
                                            </div>
                </div>
            </div>
        </div>
            <div class="header_menu_outer_container dynamic">
        <div class="container header_menu_inner_container">
          <nav class="row" role="navigation">
            <div class="header_menu_mobile_inner_container hidden-md hidden-lg">
              <div class="header_menu_toggle collapsed" data-toggle="collapse" data-target="#header_menu">
                <i class="icon icon-bars" aria-hidden="false"></i>
                <i class="icon icon-times" aria-hidden="false"></i>
                <span>Menu</span>
              </div>
            </div>
            <ul id="header_menu" class="collapse"><li id="nav-menu-item-254143" class="first-level-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a class="menu-link first-level-link" href="https://www.calcioline.com/">Home</a>
</li>
<li id="nav-menu-item-254008" class="first-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-link first-level-link" href="https://www.calcioline.com/category/serie-a/">Serie A</a>
</li>
<li id="nav-menu-item-254144" class="first-level-item menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-link first-level-link" href="https://www.calcioline.com/livescore/">Classifica</a>
</li>
<li id="nav-menu-item-254011" class="first-level-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a class="menu-link first-level-link" href="https://www.calcioline.com/category/estero/">Estero<i class="icon icon-caret-down hidden-xs hidden-sm"></i></a>
<div id="collapseSubItem_254011" class="sub-level-outer collapse" >

<ul class="sub-level">
	<li id="nav-menu-item-254014" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-link second-level-link" href="https://www.calcioline.com/category/premier-league/">Premier League</a>
</li>
	<li id="nav-menu-item-254013" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-link second-level-link" href="https://www.calcioline.com/category/bundesliga/">Bundesliga</a>
</li>
	<li id="nav-menu-item-254015" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-link second-level-link" href="https://www.calcioline.com/category/liga-bbva/">Liga BBVA</a>
</li>
	<li id="nav-menu-item-254012" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-link second-level-link" href="https://www.calcioline.com/category/ligue-1/">Ligue 1</a>
</li>

</ul>

</div>
<div class="btn btn-open-submenu collapsed hidden-md hidden-lg" data-toggle="collapse" data-target="#collapseSubItem_254011" aria-expanded="false" aria-controls="collapseSubItem_254011"><i class="icon icon-angle-up" aria-hidden="false"></i></div>
</li>
<li id="nav-menu-item-254018" class="first-level-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a class="menu-link first-level-link" href="https://www.calcioline.com/category/coppe/">Coppe<i class="icon icon-caret-down hidden-xs hidden-sm"></i></a>
<div id="collapseSubItem_254018" class="sub-level-outer collapse" >

<ul class="sub-level">
	<li id="nav-menu-item-254016" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-link second-level-link" href="https://www.calcioline.com/category/champions-league/">Champions League</a>
</li>
	<li id="nav-menu-item-254017" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-link second-level-link" href="https://www.calcioline.com/category/coppa-italia/">Coppa Italia</a>
</li>
	<li id="nav-menu-item-254019" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-link second-level-link" href="https://www.calcioline.com/category/europa-league/">Europa League</a>
</li>
	<li id="nav-menu-item-254146" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-link second-level-link" href="https://www.calcioline.com/category/coppe/supercoppa-uefa/">Supercoppa UEFA</a>
</li>

</ul>

</div>
<div class="btn btn-open-submenu collapsed hidden-md hidden-lg" data-toggle="collapse" data-target="#collapseSubItem_254018" aria-expanded="false" aria-controls="collapseSubItem_254018"><i class="icon icon-angle-up" aria-hidden="false"></i></div>
</li>
<li id="nav-menu-item-254020" class="first-level-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a class="menu-link first-level-link" href="https://www.calcioline.com/category/calciomercato/">Calciomercato</a>
</li>
<li id="nav-menu-item-272367" class="first-level-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a class="menu-link first-level-link" href="https://www.calcioline.com/category/nazionale/">Nazionali<i class="icon icon-caret-down hidden-xs hidden-sm"></i></a>
<div id="collapseSubItem_272367" class="sub-level-outer collapse" >

<ul class="sub-level">
	<li id="nav-menu-item-279749" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-link second-level-link" href="https://www.calcioline.com/category/under-21/">Euro 2019 Under-21</a>
</li>
	<li id="nav-menu-item-272370" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-link second-level-link" href="https://www.calcioline.com/category/euro-2020/">Euro 2020</a>
</li>
	<li id="nav-menu-item-270168" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-link second-level-link" href="https://www.calcioline.com/category/russia-2018/">Russia 2018</a>
</li>
	<li id="nav-menu-item-272368" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-link second-level-link" href="https://www.calcioline.com/category/sudamerica/">Sudamerica</a>
</li>
	<li id="nav-menu-item-272369" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-link second-level-link" href="https://www.calcioline.com/category/uefa-nations-league/">Uefa Nations League</a>
</li>

</ul>

</div>
<div class="btn btn-open-submenu collapsed hidden-md hidden-lg" data-toggle="collapse" data-target="#collapseSubItem_272367" aria-expanded="false" aria-controls="collapseSubItem_272367"><i class="icon icon-angle-up" aria-hidden="false"></i></div>
</li>
<li id="nav-menu-item-272417" class="first-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-link first-level-link" href="https://www.calcioline.com/category/calcio-femminile/">Calcio Femminile</a>
</li>
<li id="nav-menu-item-264666" class="first-level-item menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-link first-level-link" href="https://www.calcioline.com/redazione/">Redazione</a>
</li>
</ul>            <div class="header_menu_mobile_separator hidden-md hidden-lg"></div>
            </nav>
          </div>
      </div>
        </header>

    <div id="content" class="hfeed site">
      <div class="content_outer_container">
        <div class="container content_inner_container content_align inside">
              <div id="breadcrumbs">
            <div class="row">
              <div class="col-xs-12">
                  <p><span><span><a href="https://www.calcioline.com/" >Home</a> / <span><a href="https://www.calcioline.com/news/" >News</a> / <span class="breadcrumb_last" aria-current="page">Calciomercato Lazio: Kumbulla interessa, Tare conferma</span></span></span></span></p>              </div>
          </div>
        </div>
      
        <div id="single">
            <div class="row">
                <div class="col-xs-12 col-md-9 content-with-sidebar inside content_wrapper">
                    <article>
                        <header class="post_header">
                                                            <h1>Calciomercato Lazio: Kumbulla interessa, Tare conferma</h1>
                                                                                </header>
                        <div class="post_info">
                            <p>
                                <img alt='' src='https://secure.gravatar.com/avatar/7a20f7bf4e748cb58ed9098b448ef2d9?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7a20f7bf4e748cb58ed9098b448ef2d9?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' />                                <a href="https://www.calcioline.com/author/alexbianchi/" itemprop="url">
                                    Alex Bianchi                                </a>
                                <span>
                                     , 9 Luglio 2020                                </span>
                            </p>
                        </div>
                        <div class="post_image">
                            <img width="1200" height="675" src="https://cdn.calcioline.com/2020/04/99eedfe9-kumbulla22-1200x675.jpg" class="attachment-single-img size-single-img wp-post-image wp-stateless-item" alt="" srcset="https://cdn.calcioline.com/2020/04/99eedfe9-kumbulla22-1200x675.jpg 1200w, https://cdn.calcioline.com/2020/04/99eedfe9-kumbulla22-730x410.jpg 730w" sizes="(max-width: 1200px) 100vw, 1200px" data-image-size="single-img" data-stateless-media-bucket="cdn.calcioline.com" data-stateless-media-name="2020/04/99eedfe9-kumbulla22.jpg" />                        </div>

                                <div class="row">
            <div class="col-xs-12 col-sm-11 col-sm-push-1 col-sm-height col-sm-top inside text_wrapper content-with-share">
                <div class="post_content">
                    <p>Marash Kumbulla non è ancora un giocatore della Lazio, ma sembra molto vicino dal diventarlo. Solo pochi giorni fa, infatti, i rumors di mercato avevano dato praticamente per chiusa la trattativa con l’Hellas Verona per l’acquisto del prospetto albanese. Addirittura si era parlato di cifre, circa 30 milioni di euro per il cartellino del ventenne, ma ecco arrivare la smentita.</p><div class="calcioline-ads-dentro-articolo" style="text-align: center; margin-top: 1px; margin-right: 1px; margin-bottom: 1px; margin-left: 1px; " id="calcioline-ads-579464812"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1694647062903485" data-ad-slot="7948900804" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
<p>Il Direttore sportivo laziale Igli Tare, imbeccato proprio sul difensore centrale scaligero, ha sottolineato: “<em>Non cambieremo le nostre abitudini. Non abbiamo mai fatto offerte di 30 milioni per il giocatore. Potrebbe essere una pedina importante per il futuro, ma non vogliamo snaturarci e faremo sforzi solo se ci saranno opportunità. Il rischio è sempre dietro la porta</em>“.</p>
                                <div class="post_terms">
                <nav>
                    <ul>
                                                    <li><a href="https://www.calcioline.com/category/calciomercato/">Calciomercato</a></li>
                                                    <li><a href="https://www.calcioline.com/category/hellas-verona/">Hellas Verona</a></li>
                                                    <li><a href="https://www.calcioline.com/squadra/hellas-verona/">Hellas Verona Football Club</a></li>
                                                    <li><a href="https://www.calcioline.com/calciatore/igli-tare/">Igli Tare</a></li>
                                                    <li><a href="https://www.calcioline.com/category/in-evidenza/">In Evidenza</a></li>
                                                    <li><a href="https://www.calcioline.com/category/lazio/">Lazio</a></li>
                                                    <li><a href="https://www.calcioline.com/calciatore/marash-kumbulla/">Marash Kumbulla</a></li>
                                                    <li><a href="https://www.calcioline.com/squadra/lazio/">Società Sportiva Lazio</a></li>
                                            </ul>
                </nav>
            </div>
                        </div>
            </div>
            <div class="col-xs-12 col-sm-1 col-sm-pull-11 col-sm-height inside ">
                <div class="post_share">
                                    <div class="halo2-share fontawesomesquare">
                    <ul class="networks">
                                                    <li class="network facebook">
                                <a href="http://www.facebook.com/sharer.php?u=https://www.calcioline.com/2020/07/09/calciomercato-lazio-kumbulla-interessa-tare-conferma/" target="_blank" rel="nofollow">
                                    				<i class="icon icon-facebook-square"></i>
			                                </a>
                            </li>
                                                    <li class="network googleplus">
                                <a href="https://plus.google.com/share?url=https://www.calcioline.com/2020/07/09/calciomercato-lazio-kumbulla-interessa-tare-conferma/" target="_blank" rel="nofollow">
                                                	<i class="icon icon-google-plus-square"></i>
        	                                </a>
                            </li>
                                                    <li class="network twitter">
                                <a href="http://twitter.com/share?url=https://www.calcioline.com/2020/07/09/calciomercato-lazio-kumbulla-interessa-tare-conferma/" target="_blank" rel="nofollow">
                                                	<i class="icon icon-twitter-square"></i>
        	                                </a>
                            </li>
                                            </ul>
                </div>
                            </div>
            </div>
        </div>
        
                        
                        <footer>
                                                                                    	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/09/calciomercato-lazio-kumbulla-interessa-tare-conferma/#respond" style="display:none;">Annulla risposta</a></small></h2>			<form action="https://www.calcioline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea autocomplete="nope"  id="aeed257928"  name="aeed257928"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a6f1718f2fbc2d2506dd863eced745ab" );document.getElementById("aeed257928").setAttribute( "id", "comment" );</script></p><div class="row">
                <div class="col-xs-12 col-sm-6">
                <p class="comment-form-author">
                <label for="author">Nome:</label>
                <input id="author" name="author" type="text" value="" size="30" aria-required="true"/>
                </p>
                </div>
<div class="col-xs-12 col-sm-6">
                <p class="comment-form-email">
                <label for="email">Email:</label>
                <input id="email" name="email" type="text" value="" size="30" aria-required="true"/>
                </p>
                </div>
                </div>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='289112' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	                        </footer>
                    </article>
                </div>
                       <div class="col-xs-12 col-md-3 inside">
         <div id="right-sidebar" class="dynamic" >
           <section class="sidebar_widget widget_text">			<div class="textwidget"><a href="http://www.radionettuno.it/portfolio/calcioline-com/ "><img class="alignnone size-full wp-image-270616" src="https://cdn.calcioline.com/2018/06/banner-mondiali.jpg" alt="" width="800" height="600" /></a></div>
		</section><section class="sidebar_widget widget_search"><header class="widget_header"><h5>Cerca</h5></header>        <form role="search" method="get" class="search-form clearfix" action="https://www.calcioline.com/">
          <input type="search" class="form-control search-field" placeholder="Cerca..." value="" name="s" title="Ricerca per:" />
          <button type="submit" ><i class="icon icon-search"></i></button>
        </form>
      </section><section class="sidebar_widget widget_text"><header class="widget_header"><h5>facebook</h5></header>			<div class="textwidget"><div class="cff-wrapper"><div id="cff" data-char="" class=" cff-default-styles" ><section class="cff-likebox cff-top" ><iframe src="" data-likebox-id="205425530859" data-likebox-width="300" data-likebox-header="false" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="false" data-locale="it_IT" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></section><div class="cff-item cff-link-item author-calcioline-com" id="cff_205425530859_10157993763525860" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/205425530859" target="_blank" rel="nofollow noopener noreferrer">CalcioLine.com</a><span class="cff-story"> </span></p><p class="cff-date" > 4 weeks ago </p></div><div class="cff-author-img"><a href="https://facebook.com/205425530859" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent-lhr8-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/34646778_10156068081900860_4616531961307987968_n.png?_nc_cat=107&_nc_sid=dbb9e7&_nc_ohc=0YmGxL6_Kh0AX_AbGoF&_nc_ht=scontent-lhr8-1.xx&oh=95e921bfa36bfb447b4f3f4b3f2f0bb2&oe=5F2EA0A2" title="CalcioLine.com" alt="CalcioLine.com" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Calciomercato Juventus: Hakimi nel mirino di ParaticiLa Juventus cerca giocatori da inserire a centrocampo, ma anche terzini che possano dare qualcosa in più in questo specifico settore del campo. Da tempo il Direttore sportivo dei bianconeri Fabio Paratici è al lavoro per trovare i profili più adeguati al gioco di mister Maurizio Sarri e uno di </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://www.calcioline.com/2020/06/11/calciomercato-juventus-hakimi-nel-mirino-di-paratici/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Calciomercato Juventus: Hakimi nel mirino di Paratici - Calcioline</a></p><span class="cff-post-desc" >La Juventus cerca giocatori da inserire a centrocampo, ma anche terzini che possano dare qualcosa in più in questo specifico settore del campo. Da tempo il Direttore sportivo dei bianconeri Fabio Paratici è al lavoro per trovare i profili più adeguati al gioco di mister Maurizio Sarri e uno di qu... </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/205425530859_10157993763525860" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10157993763525860' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10157993763525860' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10157993763525860&amp;title=Calciomercato%20Juventus%3A%20Hakimi%20nel%20mirino%20di%20ParaticiLa%20Juventus%20cerca%20giocatori%20da%20inserire%20a%20centrocampo%2C%20ma%20anche%20terzini%20che%20possano%20dare%20qualcosa%20in%20pi%C3%B9%20in%20questo%20specifico%20settore%20del%20campo.%20Da%20tempo%20il%20Direttore%20sportivo%20dei%20bianconeri%20Fabio%20Paratici%20%C3%A8%20al%20lavoro%20per%20trovare%20i%20profili%20pi%C3%B9%20adeguati%20al%20gioco%20di%20mister%20Maurizio%20Sarri%20e%20uno%20di%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10157993763525860%20-%20Calciomercato%20Juventus%3A%20Hakimi%20nel%20mirino%20di%20ParaticiLa%20Juventus%20cerca%20giocatori%20da%20inserire%20a%20centrocampo%2C%20ma%20anche%20terzini%20che%20possano%20dare%20qualcosa%20in%20pi%C3%B9%20in%20questo%20specifico%20settore%20del%20campo.%20Da%20tempo%20il%20Direttore%20sportivo%20dei%20bianconeri%20Fabio%20Paratici%20%C3%A8%20al%20lavoro%20per%20trovare%20i%20profili%20pi%C3%B9%20adeguati%20al%20gioco%20di%20mister%20Maurizio%20Sarri%20e%20uno%20di%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-calcioline-com" id="cff_205425530859_10157993648215860" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/205425530859" target="_blank" rel="nofollow noopener noreferrer">CalcioLine.com</a><span class="cff-story"> </span></p><p class="cff-date" > 4 weeks ago </p></div><div class="cff-author-img"><a href="https://facebook.com/205425530859" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent-lhr8-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/34646778_10156068081900860_4616531961307987968_n.png?_nc_cat=107&_nc_sid=dbb9e7&_nc_ohc=0YmGxL6_Kh0AX_AbGoF&_nc_ht=scontent-lhr8-1.xx&oh=95e921bfa36bfb447b4f3f4b3f2f0bb2&oe=5F2EA0A2" title="CalcioLine.com" alt="CalcioLine.com" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Calciomercato Milan: Gabbia non è preoccupato dal futuroIl Milan a fine stagione cambierà pelle nuovamente e inizierà un nuovo progetto tecnico insieme all'Amministratore delegato Ivan Gazidis e al nuovo allenatore Ralf Rangnick. Il club ha già pianificato molto e tra poche settimane si conosceranno anche alcuni volti nuovi per quello che riguarda la rosa giocatori.<br /><br />Alcuni nomi sono </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://www.calcioline.com/2020/06/11/calciomercato-milan-gabbia-non-e-preoccupato-dal-futuro/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Calciomercato Milan: Gabbia non è preoccupato dal futuro - Calcioline</a></p><span class="cff-post-desc" >Il Milan a fine stagione cambierà pelle nuovamente e inizierà un nuovo progetto tecnico insieme all’Amministratore delegato Ivan Gazidis e al nuovo allenatore Ralf Rangnick. Il club ha già pianificato molto e tra poche settimane si conosceranno anche alcuni volti nuovi per quello che riguarda l... </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/205425530859_10157993648215860" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10157993648215860' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10157993648215860' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10157993648215860&amp;title=Calciomercato%20Milan%3A%20Gabbia%20non%20%C3%A8%20preoccupato%20dal%20futuroIl%20Milan%20a%20fine%20stagione%20cambier%C3%A0%20pelle%20nuovamente%20e%20inizier%C3%A0%20un%20nuovo%20progetto%20tecnico%20insieme%20all%27Amministratore%20delegato%20Ivan%20Gazidis%20e%20al%20nuovo%20allenatore%20Ralf%20Rangnick.%20Il%20club%20ha%20gi%C3%A0%20pianificato%20molto%20e%20tra%20poche%20settimane%20si%20conosceranno%20anche%20alcuni%20volti%20nuovi%20per%20quello%20che%20riguarda%20la%20rosa%20giocatori.Alcuni%20nomi%20sono%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10157993648215860%20-%20Calciomercato%20Milan%3A%20Gabbia%20non%20%C3%A8%20preoccupato%20dal%20futuroIl%20Milan%20a%20fine%20stagione%20cambier%C3%A0%20pelle%20nuovamente%20e%20inizier%C3%A0%20un%20nuovo%20progetto%20tecnico%20insieme%20all%27Amministratore%20delegato%20Ivan%20Gazidis%20e%20al%20nuovo%20allenatore%20Ralf%20Rangnick.%20Il%20club%20ha%20gi%C3%A0%20pianificato%20molto%20e%20tra%20poche%20settimane%20si%20conosceranno%20anche%20alcuni%20volti%20nuovi%20per%20quello%20che%20riguarda%20la%20rosa%20giocatori.Alcuni%20nomi%20sono%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-calcioline-com" id="cff_205425530859_10157993475475860" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/205425530859" target="_blank" rel="nofollow noopener noreferrer">CalcioLine.com</a><span class="cff-story"> </span></p><p class="cff-date" > 4 weeks ago </p></div><div class="cff-author-img"><a href="https://facebook.com/205425530859" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent-lhr8-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/34646778_10156068081900860_4616531961307987968_n.png?_nc_cat=107&_nc_sid=dbb9e7&_nc_ohc=0YmGxL6_Kh0AX_AbGoF&_nc_ht=scontent-lhr8-1.xx&oh=95e921bfa36bfb447b4f3f4b3f2f0bb2&oe=5F2EA0A2" title="CalcioLine.com" alt="CalcioLine.com" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Merle Frohms: il portiere del Friburgo vuole vincere i MondialiMerle Frohms, classe 1995 di Celle, è una calciatrice tedesca, portiere del Friburgo e della nazionale tedesca. Lei, nel corso della sua carriera, ha già collezionato importanti titoli, ma il suo sogno è quello di conquistare la Coppa del Mondo con la maglia della Germania. L'estremo difensore ha già un </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://www.calcioline.com/2020/06/11/merle-frohms-il-portiere-del-friburgo-vuole-vincere-i-mondiali/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Merle Frohms: il portiere del Friburgo vuole vincere i Mondiali - Calcioline</a></p><span class="cff-post-desc" >Merle Frohms, classe 1995 di Celle, è una calciatrice tedesca, portiere del Friburgo e della nazionale tedesca. Lei, nel corso della sua carriera, ha già collezionato importanti titoli, ma il suo sogno è quello di conquistare la Coppa del Mondo con la maglia della Germania. L’estremo difensore ... </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/205425530859_10157993475475860" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10157993475475860' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10157993475475860' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10157993475475860&amp;title=Merle%20Frohms%3A%20il%20portiere%20del%20Friburgo%20vuole%20vincere%20i%20MondialiMerle%20Frohms%2C%20classe%201995%20di%20Celle%2C%20%C3%A8%20una%20calciatrice%20tedesca%2C%20portiere%20del%20Friburgo%20e%20della%20nazionale%20tedesca.%20Lei%2C%20nel%20corso%20della%20sua%20carriera%2C%20ha%20gi%C3%A0%20collezionato%20importanti%20titoli%2C%20ma%20il%20suo%20sogno%20%C3%A8%20quello%20di%20conquistare%20la%20Coppa%20del%20Mondo%20con%20la%20maglia%20della%20Germania.%20L%27estremo%20difensore%20ha%20gi%C3%A0%20un%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10157993475475860%20-%20Merle%20Frohms%3A%20il%20portiere%20del%20Friburgo%20vuole%20vincere%20i%20MondialiMerle%20Frohms%2C%20classe%201995%20di%20Celle%2C%20%C3%A8%20una%20calciatrice%20tedesca%2C%20portiere%20del%20Friburgo%20e%20della%20nazionale%20tedesca.%20Lei%2C%20nel%20corso%20della%20sua%20carriera%2C%20ha%20gi%C3%A0%20collezionato%20importanti%20titoli%2C%20ma%20il%20suo%20sogno%20%C3%A8%20quello%20di%20conquistare%20la%20Coppa%20del%20Mondo%20con%20la%20maglia%20della%20Germania.%20L%27estremo%20difensore%20ha%20gi%C3%A0%20un%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div></div><div class="cff-clear"></div></div></div>
		</section>         </div>
       </div>
                   </div>
        </div>
                </div>
      </div>
    </div>

    <footer id="footer" role="contentinfo">
            <section class="footer_menu_outer_container ">
        <div class="container footer_menu_inner_container inside">
          <nav role="navigation">
            <ul id="footer_menu" class="row  "><li id="nav-menu-item-254031" class="first-level-item col-xs-12 col-sm-3  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children "><a class="menu-link first-level-link" href="https://www.calcioline.com/category/serie-a/">Serie A</a>
<div id="collapseSubItem_254031" class="sub-level-outer collapse " >

<ul class="sub-level">
	<li id="nav-menu-item-254033" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a class="menu-link sub-level-link" href="https://www.calcioline.com/category/formazioni/">Formazioni</a>
</li>
	<li id="nav-menu-item-254034" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a class="menu-link sub-level-link" href="https://www.calcioline.com/category/risultati/">Risultati</a>
</li>
	<li id="nav-menu-item-254148" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a class="menu-link sub-level-link" href="https://www.calcioline.com/category/fantacalcio/">Fantacalcio</a>
</li>

</ul>

</div>
<div class="btn btn-open-submenu collapsed hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#collapseSubItem_254031" aria-expanded="false" aria-controls="collapseSubItem_254031"><i class="icon icon-angle-up" aria-hidden="false"></i></div>
</li>
<li id="nav-menu-item-254036" class="first-level-item col-xs-12 col-sm-3  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children "><a class="menu-link first-level-link" href="https://www.calcioline.com/category/estero/">Estero</a>
<div id="collapseSubItem_254036" class="sub-level-outer collapse " >

<ul class="sub-level">
	<li id="nav-menu-item-254035" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a class="menu-link sub-level-link" href="https://www.calcioline.com/category/bundesliga/">Bundesliga</a>
</li>
	<li id="nav-menu-item-254037" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a class="menu-link sub-level-link" href="https://www.calcioline.com/category/liga-bbva/">Liga BBVA</a>
</li>
	<li id="nav-menu-item-254038" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a class="menu-link sub-level-link" href="https://www.calcioline.com/category/ligue-1/">Ligue 1</a>
</li>
	<li id="nav-menu-item-254039" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a class="menu-link sub-level-link" href="https://www.calcioline.com/category/premier-league/">Premier League</a>
</li>

</ul>

</div>
<div class="btn btn-open-submenu collapsed hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#collapseSubItem_254036" aria-expanded="false" aria-controls="collapseSubItem_254036"><i class="icon icon-angle-up" aria-hidden="false"></i></div>
</li>
<li id="nav-menu-item-254042" class="first-level-item col-xs-12 col-sm-3  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children "><a class="menu-link first-level-link" href="https://www.calcioline.com/category/coppe/">Coppe</a>
<div id="collapseSubItem_254042" class="sub-level-outer collapse " >

<ul class="sub-level">
	<li id="nav-menu-item-254040" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a class="menu-link sub-level-link" href="https://www.calcioline.com/category/champions-league/">Champions League</a>
</li>
	<li id="nav-menu-item-254041" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a class="menu-link sub-level-link" href="https://www.calcioline.com/category/coppa-italia/">Coppa Italia</a>
</li>
	<li id="nav-menu-item-254043" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a class="menu-link sub-level-link" href="https://www.calcioline.com/category/europa-league/">Europa League</a>
</li>
	<li id="nav-menu-item-254155" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a class="menu-link sub-level-link" href="https://www.calcioline.com/category/coppe/supercoppa-uefa/">Supercoppa UEFA</a>
</li>

</ul>

</div>
<div class="btn btn-open-submenu collapsed hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#collapseSubItem_254042" aria-expanded="false" aria-controls="collapseSubItem_254042"><i class="icon icon-angle-up" aria-hidden="false"></i></div>
</li>
<li id="nav-menu-item-254150" class="first-level-item col-xs-12 col-sm-3  menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children "><a class="menu-link first-level-link" href="https://www.calcioline.com/">Calcioline</a>
<div id="collapseSubItem_254150" class="sub-level-outer collapse " >

<ul class="sub-level">
	<li id="nav-menu-item-254154" class="sub-level-item menu-item menu-item-type-post_type menu-item-object-page "><a class="menu-link sub-level-link" href="https://www.calcioline.com/pubblicita/">Pubblicità</a>
</li>
	<li id="nav-menu-item-254157" class="sub-level-item menu-item menu-item-type-post_type menu-item-object-page "><a class="menu-link sub-level-link" href="https://www.calcioline.com/candidatura/">Candidatura</a>
</li>
	<li id="nav-menu-item-254158" class="sub-level-item menu-item menu-item-type-custom menu-item-object-custom "><a class="menu-link sub-level-link" href="/calciatori">Procure</a>
</li>
	<li id="nav-menu-item-285474" class="sub-level-item menu-item menu-item-type-post_type menu-item-object-page "><a class="menu-link sub-level-link" href="https://www.calcioline.com/livescore/">Classifica Serie A</a>
</li>

</ul>

</div>
<div class="btn btn-open-submenu collapsed hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#collapseSubItem_254150" aria-expanded="false" aria-controls="collapseSubItem_254150"><i class="icon icon-angle-up" aria-hidden="false"></i></div>
</li>
</ul>          </nav>
        </div>
      </section>
                         <section class="footer_info_outer_container ">
         <div class="container footer_info_inner_container inside">
             <div class="row">
                 <div class="col-xs-12">
                         <nav class="footer_privacy_menu " role="navigation">
        <ul id="privacy_menu" class=""><li id="nav-menu-item-254057" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.calcioline.com/contatti/" itemprop="name">Contatti</a>
</li>
<li id="nav-menu-item-254058" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.calcioline.com/privacy-policy/" itemprop="name">Privacy Policy</a>
</li>
</ul>      </nav>
                               <div class="footer_disclaimer ">
        <p>CalcioLine.com è testata giornalistica registrata presso il Tribunale di Rimini n. 1289/2009
</p>
      </div>
                     </div>
           </div>
         </div>
       </section>
                     <section class="footer_signature_outer_container">
          <div class="container footer_signature_inner_container inside">
            <div class="footer_signature">
              Realizzato da <a href="https://www.retorica.net" target="_blank" rel="nofollow">Retorica Comunicazione</a>            </div>
          </div>
        </div>
          </footer>

        <!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.calcioline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calcioline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.calcioline.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calcioline.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.calcioline.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.11'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdbILAUAAAAADTQZ72o89W0elZi8QxIeercIcpE&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.calcioline.com/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdbILAUAAAAADTQZ72o89W0elZi8QxIeercIcpE',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #000000; background-color: #eeee22;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.calcioline.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
				</div>
				
			</div>            </div>
        </body>
    </html>
    