<!DOCTYPE html><html
lang="it-IT" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://www.calcioline.com/wp-content/cache/minify/ef74f.css" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width"><title>Calciomercato Lazio: Milinkovic-Savic può diventare un problema - Calcioline</title><link
rel="profile" href="https://gmpg.org/xfn/11">
<!--[if lt IE 9]> <script src="https://www.calcioline.com/wp-content/themes/halo-1_blog/assets/js/vendor/html5shiv-printshiv.min.js"></script> <![endif]--><link
rel="canonical" href="https://www.calcioline.com/2018/12/08/calciomercato-lazio-milinkovic-savic-puo-diventare-un-problema/" /><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Calciomercato Lazio: Milinkovic-Savic può diventare un problema - Calcioline" /><meta
property="og:description" content="In casa Lazio si valutano una serie di situazioni, tra queste anche quella riguardante il centrocampista Sergej Milinkovic-Savic. In questa stagione il giocatore sembra essere più un problema che altro tanto che qualcuno inizia a dubitare del talento ammirato un anno fa e sparito misteriosamente. Qualcuno dice che il giocatore sta attraversando un momento difficile &hellip;" /><meta
property="og:url" content="https://www.calcioline.com/2018/12/08/calciomercato-lazio-milinkovic-savic-puo-diventare-un-problema/" /><meta
property="og:site_name" content="Calcioline" /><meta
property="article:section" content="Calciomercato" /><meta
property="article:published_time" content="2018-12-08T17:03:36+00:00" /><meta
property="article:modified_time" content="2018-12-08T08:14:51+00:00" /><meta
property="og:updated_time" content="2018-12-08T08:14:51+00:00" /><meta
property="og:image" content="https://cdn.calcioline.com/2018/09/90ac424d-milinkovicsavic2019.jpg" /><meta
property="og:image:secure_url" content="https://cdn.calcioline.com/2018/09/90ac424d-milinkovicsavic2019.jpg" /><meta
property="og:image:width" content="900" /><meta
property="og:image:height" content="600" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="In casa Lazio si valutano una serie di situazioni, tra queste anche quella riguardante il centrocampista Sergej Milinkovic-Savic. In questa stagione il giocatore sembra essere più un problema che altro tanto che qualcuno inizia a dubitare del talento ammirato un anno fa e sparito misteriosamente. Qualcuno dice che il giocatore sta attraversando un momento difficile [&hellip;]" /><meta
name="twitter:title" content="Calciomercato Lazio: Milinkovic-Savic può diventare un problema - Calcioline" /><meta
name="twitter:image" content="https://cdn.calcioline.com/2018/09/90ac424d-milinkovicsavic2019.jpg" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.calcioline.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.calcioline.com\/news\/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.calcioline.com\/2018\/12\/08\/calciomercato-lazio-milinkovic-savic-puo-diventare-un-problema\/","name":"Calciomercato Lazio: Milinkovic-Savic pu\u00f2 diventare un problema"}}]}</script> <link
rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Calcioline &raquo; Feed" href="https://www.calcioline.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Calcioline &raquo; Feed dei commenti" href="https://www.calcioline.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Calcioline &raquo; Calciomercato Lazio: Milinkovic-Savic può diventare un problema Feed dei commenti" href="https://www.calcioline.com/2018/12/08/calciomercato-lazio-milinkovic-savic-puo-diventare-un-problema/feed/" />
 <script type="text/javascript" data-cfasync="false">var mi_version='7.3.2';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-8549382-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-8549382-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>  <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.calcioline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <script>/*<![CDATA[*/advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' /> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type="text/javascript" src="https://www.calcioline.com/wp-content/cache/minify/04296.js"></script> <script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.calcioline.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type="text/javascript" src="https://www.calcioline.com/wp-content/cache/minify/3b4f5.js"></script> <link
rel='https://api.w.org/' href='https://www.calcioline.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.calcioline.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.calcioline.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.8" /><link
rel='shortlink' href='https://www.calcioline.com/?p=275276' /><link
rel="alternate" type="application/json+oembed" href="https://www.calcioline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioline.com%2F2018%2F12%2F08%2Fcalciomercato-lazio-milinkovic-savic-puo-diventare-un-problema%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.calcioline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioline.com%2F2018%2F12%2F08%2Fcalciomercato-lazio-milinkovic-savic-puo-diventare-un-problema%2F&#038;format=xml" /><link
rel="icon" href="https://cdn.calcioline.com/2016/10/favicon-150x150.png" sizes="32x32" /><link
rel="icon" href="https://cdn.calcioline.com/2016/10/favicon.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://cdn.calcioline.com/2016/10/favicon.png" /><meta
name="msapplication-TileImage" content="https://cdn.calcioline.com/2016/10/favicon.png" /></head><body
data-rsssl=1 class="post-template-default single single-post postid-275276 single-format-standard wp-custom-logo cookies-not-set" itemscope itemtype="http://schema.org/Type" itemid="http://schema.org/Blog"><div
id="page_container">
<header
id="header"><div
class="header_outer_container"><div
class="container header_inner_container"><div
class="row"><div
class="header_background" >
<img
width="1170" height="300" src="https://cdn.calcioline.com/2016/10/img-header.jpg" class="attachment-full size-full wp-stateless-item" alt="" srcset="https://cdn.calcioline.com/2016/10/img-header.jpg 1170w, https://cdn.calcioline.com/2016/10/img-header-300x77.jpg 300w, https://cdn.calcioline.com/2016/10/img-header-768x197.jpg 768w, https://cdn.calcioline.com/2016/10/img-header-1024x263.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" data-image-size="full" data-stateless-media-bucket="cdn.calcioline.com" data-stateless-media-name="2016/10/img-header.jpg" /><div
class="header_logo absolute">
<a
href="https://www.calcioline.com/" class="custom-logo-link" rel="home" itemprop="url"><img
width="700" height="150" src="https://cdn.calcioline.com/2016/10/cropped-logoridimensionato.png" class="custom-logo wp-stateless-item" alt="Calcioline" itemprop="logo" srcset="https://cdn.calcioline.com/2016/10/cropped-logoridimensionato.png 700w, https://cdn.calcioline.com/2016/10/cropped-logoridimensionato-300x64.png 300w" sizes="(max-width: 700px) 100vw, 700px" data-image-size="full" data-stateless-media-bucket="cdn.calcioline.com" data-stateless-media-name="2016/10/cropped-logoridimensionato.png" /></a></div></div></div></div></div><div
class="header_menu_outer_container dynamic"><div
class="container header_menu_inner_container">
<nav
class="row" role="navigation"><div
class="header_menu_mobile_inner_container hidden-md hidden-lg"><div
class="header_menu_toggle collapsed" data-toggle="collapse" data-target="#header_menu">
<i
class="icon icon-bars" aria-hidden="false"></i>
<i
class="icon icon-times" aria-hidden="false"></i>
<span>Menu</span></div></div><ul
id="header_menu" class="collapse"><li
id="nav-menu-item-254143" class="first-level-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a
class="menu-link first-level-link" href="https://www.calcioline.com/">Home</a></li><li
id="nav-menu-item-254008" class="first-level-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
class="menu-link first-level-link" href="https://www.calcioline.com/category/serie-a/">Serie A<i
class="icon icon-caret-down hidden-xs hidden-sm"></i></a><div
id="collapseSubItem_254008" class="sub-level-outer collapse" ><ul
class="sub-level"><li
id="nav-menu-item-254009" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a
class="menu-link second-level-link" href="https://www.calcioline.com/category/formazioni/">Formazioni</a></li><li
id="nav-menu-item-254010" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a
class="menu-link second-level-link" href="https://www.calcioline.com/category/risultati/">Risultati</a></li></ul></div><div
class="btn btn-open-submenu collapsed hidden-md hidden-lg" data-toggle="collapse" data-target="#collapseSubItem_254008" aria-expanded="false" aria-controls="collapseSubItem_254008"><i
class="icon icon-angle-up" aria-hidden="false"></i></div></li><li
id="nav-menu-item-254011" class="first-level-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
class="menu-link first-level-link" href="https://www.calcioline.com/category/estero/">Estero<i
class="icon icon-caret-down hidden-xs hidden-sm"></i></a><div
id="collapseSubItem_254011" class="sub-level-outer collapse" ><ul
class="sub-level"><li
id="nav-menu-item-254014" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a
class="menu-link second-level-link" href="https://www.calcioline.com/category/premier-league/">Premier League</a></li><li
id="nav-menu-item-254013" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a
class="menu-link second-level-link" href="https://www.calcioline.com/category/bundesliga/">Bundesliga</a></li><li
id="nav-menu-item-254015" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a
class="menu-link second-level-link" href="https://www.calcioline.com/category/liga-bbva/">Liga BBVA</a></li><li
id="nav-menu-item-254012" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a
class="menu-link second-level-link" href="https://www.calcioline.com/category/ligue-1/">Ligue 1</a></li></ul></div><div
class="btn btn-open-submenu collapsed hidden-md hidden-lg" data-toggle="collapse" data-target="#collapseSubItem_254011" aria-expanded="false" aria-controls="collapseSubItem_254011"><i
class="icon icon-angle-up" aria-hidden="false"></i></div></li><li
id="nav-menu-item-254018" class="first-level-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
class="menu-link first-level-link" href="https://www.calcioline.com/category/coppe/">Coppe<i
class="icon icon-caret-down hidden-xs hidden-sm"></i></a><div
id="collapseSubItem_254018" class="sub-level-outer collapse" ><ul
class="sub-level"><li
id="nav-menu-item-254016" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a
class="menu-link second-level-link" href="https://www.calcioline.com/category/champions-league/">Champions League</a></li><li
id="nav-menu-item-254017" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a
class="menu-link second-level-link" href="https://www.calcioline.com/category/coppa-italia/">Coppa Italia</a></li><li
id="nav-menu-item-254019" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a
class="menu-link second-level-link" href="https://www.calcioline.com/category/europa-league/">Europa League</a></li><li
id="nav-menu-item-254146" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a
class="menu-link second-level-link" href="https://www.calcioline.com/category/coppe/supercoppa-uefa/">Supercoppa UEFA</a></li></ul></div><div
class="btn btn-open-submenu collapsed hidden-md hidden-lg" data-toggle="collapse" data-target="#collapseSubItem_254018" aria-expanded="false" aria-controls="collapseSubItem_254018"><i
class="icon icon-angle-up" aria-hidden="false"></i></div></li><li
id="nav-menu-item-254020" class="first-level-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
class="menu-link first-level-link" href="https://www.calcioline.com/category/calciomercato/">Calciomercato</a></li><li
id="nav-menu-item-272367" class="first-level-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
class="menu-link first-level-link" href="https://www.calcioline.com/category/nazionale/">Nazionali<i
class="icon icon-caret-down hidden-xs hidden-sm"></i></a><div
id="collapseSubItem_272367" class="sub-level-outer collapse" ><ul
class="sub-level"><li
id="nav-menu-item-272370" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a
class="menu-link second-level-link" href="https://www.calcioline.com/category/euro-2020/">Euro 2020</a></li><li
id="nav-menu-item-270168" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a
class="menu-link second-level-link" href="https://www.calcioline.com/category/russia-2018/">Russia 2018</a></li><li
id="nav-menu-item-272368" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a
class="menu-link second-level-link" href="https://www.calcioline.com/category/sudamerica/">Sudamerica</a></li><li
id="nav-menu-item-272369" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a
class="menu-link second-level-link" href="https://www.calcioline.com/category/uefa-nations-league/">Uefa Nations League</a></li></ul></div><div
class="btn btn-open-submenu collapsed hidden-md hidden-lg" data-toggle="collapse" data-target="#collapseSubItem_272367" aria-expanded="false" aria-controls="collapseSubItem_272367"><i
class="icon icon-angle-up" aria-hidden="false"></i></div></li><li
id="nav-menu-item-254022" class="first-level-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
class="menu-link first-level-link" href="https://www.calcioline.com/category/pronostici/">Pronostici<i
class="icon icon-caret-down hidden-xs hidden-sm"></i></a><div
id="collapseSubItem_254022" class="sub-level-outer collapse" ><ul
class="sub-level"><li
id="nav-menu-item-254144" class="second-level-item menu-item menu-item-type-post_type menu-item-object-page"><a
class="menu-link second-level-link" href="https://www.calcioline.com/livescore/">Livescore</a></li><li
id="nav-menu-item-254024" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a
class="menu-link second-level-link" href="https://www.calcioline.com/category/fantacalcio/">Fantacalcio</a></li></ul></div><div
class="btn btn-open-submenu collapsed hidden-md hidden-lg" data-toggle="collapse" data-target="#collapseSubItem_254022" aria-expanded="false" aria-controls="collapseSubItem_254022"><i
class="icon icon-angle-up" aria-hidden="false"></i></div></li><li
id="nav-menu-item-272416" class="first-level-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
class="menu-link first-level-link" href="https://www.calcioline.com/category/calciorosa/">Calcio in rosa<i
class="icon icon-caret-down hidden-xs hidden-sm"></i></a><div
id="collapseSubItem_272416" class="sub-level-outer collapse" ><ul
class="sub-level"><li
id="nav-menu-item-272417" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a
class="menu-link second-level-link" href="https://www.calcioline.com/category/calcio-femminile/">Calcio Femminile</a></li><li
id="nav-menu-item-272418" class="second-level-item menu-item menu-item-type-taxonomy menu-item-object-category"><a
class="menu-link second-level-link" href="https://www.calcioline.com/category/il-calcio-visto-dalle-donne/">Il calcio visto dalle donne</a></li></ul></div><div
class="btn btn-open-submenu collapsed hidden-md hidden-lg" data-toggle="collapse" data-target="#collapseSubItem_272416" aria-expanded="false" aria-controls="collapseSubItem_272416"><i
class="icon icon-angle-up" aria-hidden="false"></i></div></li><li
id="nav-menu-item-264666" class="first-level-item menu-item menu-item-type-post_type menu-item-object-page"><a
class="menu-link first-level-link" href="https://www.calcioline.com/redazione/">Redazione</a></li></ul><div
class="header_menu_mobile_separator hidden-md hidden-lg"></div>
</nav></div></div>
</header><div
id="content" class="hfeed site"><div
class="content_outer_container"><div
class="container content_inner_container content_align inside"><div
id="breadcrumbs"><div
class="row"><div
class="col-xs-12"><p><span><span><a
href="https://www.calcioline.com/" >Home</a> / <span><a
href="https://www.calcioline.com/news/" >News</a> / <span
class="breadcrumb_last">Calciomercato Lazio: Milinkovic-Savic può diventare un problema</span></span></span></span></p></div></div></div><div
id="single"><div
class="row"><div
class="col-xs-12 col-md-9 content-with-sidebar inside content_wrapper">
<article>
<header
class="post_header"><h1>Calciomercato Lazio: Milinkovic-Savic può diventare un problema</h1>
</header><div
class="post_info"><p>
<img
alt='' src='https://secure.gravatar.com/avatar/0f1596a93a089de9fbe62dedaed47904?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f1596a93a089de9fbe62dedaed47904?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' />                                <a
href="https://www.calcioline.com/author/simonebeltrambini/" itemprop="url">
Simone Beltrambini                                </a>
<span>
, 8 dicembre 2018                                </span></p></div><div
class="post_image">
<img
width="1200" height="675" src="https://cdn.calcioline.com/2018/09/90ac424d-milinkovicsavic2019-1200x675.jpg" class="attachment-single-img size-single-img wp-post-image wp-stateless-item" alt="" srcset="https://cdn.calcioline.com/2018/09/90ac424d-milinkovicsavic2019-1200x675.jpg 1200w, https://cdn.calcioline.com/2018/09/90ac424d-milinkovicsavic2019-730x410.jpg 730w" sizes="(max-width: 1200px) 100vw, 1200px" data-image-size="single-img" data-stateless-media-bucket="cdn.calcioline.com" data-stateless-media-name="2018/09/90ac424d-milinkovicsavic2019.jpg" /></div><div
class="row"><div
class="col-xs-12 col-sm-11 col-sm-push-1 col-sm-height col-sm-top inside text_wrapper content-with-share"><div
class="post_content"><p>In casa <a
title="" class="aalmanual" href="https://www.calcioline.com/squadra/lazio/">Lazio</a> si valutano una serie di situazioni, tra queste anche quella riguardante il centrocampista Sergej Milinkovic-Savic. In questa stagione il giocatore sembra essere più un problema che altro tanto che qualcuno inizia a dubitare del talento ammirato un anno fa e sparito misteriosamente.</p><div
class="calcioline-ads-dentro-articolo" style="text-align: center; margin-top: 1px; margin-right: 1px; margin-bottom: 1px; margin-left: 1px; " id="calcioline-ads-2093464341"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins
class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1694647062903485" data-ad-slot="7948900804" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Qualcuno dice che il giocatore sta attraversando un momento difficile per colpa del mondiale di Russia che non ha permesso al ragazzo di riposarsi nel modo più appropriato, oltre ad un contraccolpo psicologico subito con delle prestazioni incolori e l’eliminazione della sua Nazionale nella prima fase del torneo.</p><p>Il presidente Claudio Lotito, parlando proprio di Milinkovic-Savic, ma anche di un altro grande assente come Luis Alberto, ha dichiarato: “<em>Possibili cessioni? In estate abbiamo avuto offerte importanti che nessun presidente al mondo avrebbe rifiutato. Ci sono persone come Peruzzi che lavorano per questo. Ognuno di noi vive in maniera diversa le pressioni. Può capitare che ci siano dei momenti di flessione, ma sappiamo che Milinkovic-Savic e Luis Alberto sono due grandi giocatori e siamo convinti che torneranno nella migliore condizione</em>“.</p><div
class="post_terms">
<nav><ul><li><a
href="https://www.calcioline.com/category/calciomercato/">Calciomercato</a></li><li><a
href="https://www.calcioline.com/category/in-evidenza/">In Evidenza</a></li><li><a
href="https://www.calcioline.com/calciatore/sergej-milinkovic-savic/">Sergej Milinkovic-Savic</a></li><li><a
href="https://www.calcioline.com/squadra/lazio/">Società Sportiva Lazio</a></li></ul>
</nav></div></div></div><div
class="col-xs-12 col-sm-1 col-sm-pull-11 col-sm-height inside "><div
class="post_share"><div
class="halo2-share fontawesomesquare"><ul
class="networks"><li
class="network facebook">
<a
href="http://www.facebook.com/sharer.php?u=https://www.calcioline.com/2018/12/08/calciomercato-lazio-milinkovic-savic-puo-diventare-un-problema/" target="_blank" rel="nofollow">
<i
class="icon icon-facebook-square"></i>
</a></li><li
class="network googleplus">
<a
href="https://plus.google.com/share?url=https://www.calcioline.com/2018/12/08/calciomercato-lazio-milinkovic-savic-puo-diventare-un-problema/" target="_blank" rel="nofollow">
<i
class="icon icon-google-plus-square"></i>
</a></li><li
class="network twitter">
<a
href="http://twitter.com/share?url=https://www.calcioline.com/2018/12/08/calciomercato-lazio-milinkovic-savic-puo-diventare-un-problema/" target="_blank" rel="nofollow">
<i
class="icon icon-twitter-square"></i>
</a></li></ul></div></div></div></div>
<footer><div
id="respond" class="comment-respond"><h2 id="reply-title" class="comment-reply-title">Lascia un commento <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/08/calciomercato-lazio-milinkovic-savic-puo-diventare-un-problema/#respond" style="display:none;">Annulla risposta</a></small></h2><form
action="https://www.calcioline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes"><span
id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span
class="required">*</span></p><p
class="comment-form-comment"><label
for="comment">Commento</label><textarea autocomplete="nope"  id="04907f0208"  name="04907f0208"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute("id","381a898f1f8786d34c9c1a52c9814adb");document.getElementById("04907f0208").setAttribute("id","comment");</script></p><div
class="row"><div
class="col-xs-12 col-sm-6"><p
class="comment-form-author">
<label
for="author">Nome:</label>
<input
id="author" name="author" type="text" value="" size="30" aria-required="true"/></p></div><div
class="col-xs-12 col-sm-6"><p
class="comment-form-email">
<label
for="email">Email:</label>
<input
id="email" name="email" type="text" value="" size="30" aria-required="true"/></p></div></div><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input
type='hidden' name='comment_post_ID' value='275276' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div>
</footer>
</article></div><div
class="col-xs-12 col-md-3 inside"><div
id="right-sidebar" class="dynamic" >
<section
class="sidebar_widget widget_text"><div
class="textwidget"><a
href="http://www.radionettuno.it/portfolio/calcioline-com/ "><img
class="alignnone size-full wp-image-270616" src="https://cdn.calcioline.com/2018/06/banner-mondiali.jpg" alt="" width="800" height="600" /></a></div>
</section><section
class="sidebar_widget widget_search"><header
class="widget_header"><h5>Cerca</h5></header><form
role="search" method="get" class="search-form clearfix" action="https://www.calcioline.com/">
<input
type="search" class="form-control search-field" placeholder="Cerca..." value="" name="s" title="Ricerca per:" />
<button
type="submit" ><i
class="icon icon-search"></i></button></form>
</section><section
class="sidebar_widget widget_text"><header
class="widget_header"><h5>facebook</h5></header><div
class="textwidget"><div
class="cff-wrapper"><div
id="cff" data-char="" class="cff-default-styles" ><div
class="cff-likebox cff-top" ><script src="https://connect.facebook.net/it_IT/all.js#xfbml=1&appId="></script><div
class="fb-page" data-href="https://www.facebook.com/205425530859" data-width="300" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div
class="fb-xfbml-parse-ignore"><blockquote
cite="https://www.facebook.com/205425530859"><a
href="https://www.facebook.com/205425530859">View on Facebook</a></blockquote></div></div><div
id="fb-root"></div></div><div
class="cff-item cff-link-item author-calcioline-com" id="cff_205425530859_10156493757520860" style="border-bottom: 1px solid #ddd; "><div
class="cff-author"><div
class="cff-author-text"><p
class="cff-page-name cff-author-date" ><a
href="https://facebook.com/205425530859" target="_blank" rel="nofollow" >CalcioLine.com</a><span
class="cff-story"> </span></p><p
class="cff-date" > 1 day ago</p></div><div
class="cff-author-img"><a
href="https://facebook.com/205425530859" target="_blank" rel="nofollow" ><img
src="https://graph.facebook.com/205425530859/picture?type=square" title="CalcioLine.com" alt="CalcioLine.com" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p
class="cff-post-text" ><span
class="cff-text" data-color="">Lazio: Milinkovic-Savic ora è incedibile, valutazione troppo bassa! </span><span
class="cff-expand">... <a
href="#" style="color: #"><span
class="cff-more">See More</span><span
class="cff-less">See Less</span></a></span></p><div
class="cff-shared-link" ><div
class="cff-text-link cff-no-image"><p
class="cff-link-title" ><a
href="https://www.calcioline.com/2018/12/06/calciomercato-lazio-milinkovic-savic-non-puo-partire/" target="_blank" rel="nofollow" style="color:#;">Calciomercato Lazio: Milinkovic-Savic non può partire - Calcioline</a></p><p
class="cff-link-caption" style="color:#;">calcioline.com</p><span
class="cff-post-desc" style="color:#;">Sergej Milinkovic-Savic alcuni mesi fa, prima del mondiale di Russia, sembrava pronto a trasferirsi in un grande club, affamato di successi e con alle spalle una stagione con la maglia della Lazio da incorniciare. Il calciatore, centrocampista tutto fare di Simone Inzaghi, aveva concluso la passata.... </span></div></div><div
class="cff-post-links"><a
class="cff-viewpost-facebook" href="https://www.facebook.com/205425530859_10156493757520860" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div
class="cff-share-container"><span
class="cff-dot" >&middot;</span><a
class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p
class='cff-share-tooltip'><a
href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10156493757520860' target='_blank' class='cff-facebook-icon'><i
class='fa fab fa-facebook-square' aria-hidden='true'></i></a><a
href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10156493757520860' target='_blank' class='cff-twitter-icon'><i
class='fa fab fa-twitter' aria-hidden='true'></i></a><a
href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10156493757520860' target='_blank' class='cff-google-icon'><i
class='fa fab fa-google-plus' aria-hidden='true'></i></a><a
href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10156493757520860&amp;title=Lazio%3A%20Milinkovic-Savic%20ora%20%C3%A8%20incedibile%2C%20valutazione%20troppo%20bassa%21%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i
class='fa fab fa-linkedin' aria-hidden='true'></i></a><a
href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10156493757520860%20-%20Lazio%3A%20Milinkovic-Savic%20ora%20%C3%A8%20incedibile%2C%20valutazione%20troppo%20bassa%21%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i
class='fa fa-envelope' aria-hidden='true'></i></a><i
class='fa fa-play fa-rotate-90' aria-hidden='true'></i></p></div></div></div><div
class="cff-item cff-link-item author-calcioline-com" id="cff_205425530859_10156493754235860" style="border-bottom: 1px solid #ddd; "><div
class="cff-author"><div
class="cff-author-text"><p
class="cff-page-name cff-author-date" ><a
href="https://facebook.com/205425530859" target="_blank" rel="nofollow" >CalcioLine.com</a><span
class="cff-story"> </span></p><p
class="cff-date" > 1 day ago</p></div><div
class="cff-author-img"><a
href="https://facebook.com/205425530859" target="_blank" rel="nofollow" ><img
src="https://graph.facebook.com/205425530859/picture?type=square" title="CalcioLine.com" alt="CalcioLine.com" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p
class="cff-post-text" ><span
class="cff-text" data-color="">Real Madrid: Palacios soffiato all'Inter! </span><span
class="cff-expand">... <a
href="#" style="color: #"><span
class="cff-more">See More</span><span
class="cff-less">See Less</span></a></span></p><div
class="cff-shared-link" ><div
class="cff-text-link cff-no-image"><p
class="cff-link-title" ><a
href="https://www.calcioline.com/2018/12/06/calciomercato-inter-palacios-vicino-al-real-madrid/" target="_blank" rel="nofollow" style="color:#;">Calciomercato Inter: Palacios vicino al Real Madrid - Calcioline</a></p><p
class="cff-link-caption" style="color:#;">calcioline.com</p><span
class="cff-post-desc" style="color:#;">Exequiel Palacios, talento del calcio sudamericano che sembrava destinato a trasferirsi all’Inter, dovrebbe invece essere molto vicino dall’accettare l’offerta del Real Madrid, club che per appeal vanta più punti rispetto alla società di corso Vittorio Emanuele. Il ragazzo ha fatto capire ch... </span></div></div><div
class="cff-post-links"><a
class="cff-viewpost-facebook" href="https://www.facebook.com/205425530859_10156493754235860" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div
class="cff-share-container"><span
class="cff-dot" >&middot;</span><a
class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p
class='cff-share-tooltip'><a
href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10156493754235860' target='_blank' class='cff-facebook-icon'><i
class='fa fab fa-facebook-square' aria-hidden='true'></i></a><a
href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10156493754235860' target='_blank' class='cff-twitter-icon'><i
class='fa fab fa-twitter' aria-hidden='true'></i></a><a
href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10156493754235860' target='_blank' class='cff-google-icon'><i
class='fa fab fa-google-plus' aria-hidden='true'></i></a><a
href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10156493754235860&amp;title=Real%20Madrid%3A%20Palacios%20soffiato%20all%27Inter%21%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i
class='fa fab fa-linkedin' aria-hidden='true'></i></a><a
href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10156493754235860%20-%20Real%20Madrid%3A%20Palacios%20soffiato%20all%27Inter%21%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i
class='fa fa-envelope' aria-hidden='true'></i></a><i
class='fa fa-play fa-rotate-90' aria-hidden='true'></i></p></div></div></div><div
class="cff-item cff-link-item author-calcioline-com" id="cff_205425530859_10156493752730860" style="border-bottom: 1px solid #ddd; "><div
class="cff-author"><div
class="cff-author-text"><p
class="cff-page-name cff-author-date" ><a
href="https://facebook.com/205425530859" target="_blank" rel="nofollow" >CalcioLine.com</a><span
class="cff-story"> </span></p><p
class="cff-date" > 1 day ago</p></div><div
class="cff-author-img"><a
href="https://facebook.com/205425530859" target="_blank" rel="nofollow" ><img
src="https://graph.facebook.com/205425530859/picture?type=square" title="CalcioLine.com" alt="CalcioLine.com" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p
class="cff-post-text" ><span
class="cff-text" data-color="">Gabigol tornerà in Europa, ma non all'Inter: il brasiliano si guarda attorno! </span><span
class="cff-expand">... <a
href="#" style="color: #"><span
class="cff-more">See More</span><span
class="cff-less">See Less</span></a></span></p><div
class="cff-shared-link" ><div
class="cff-text-link cff-no-image"><p
class="cff-link-title" ><a
href="https://www.calcioline.com/2018/12/07/calciomercato-inter-gabigol-vuole-giocare-dove-puo-essere-felice/" target="_blank" rel="nofollow" style="color:#;">Calciomercato Inter: Gabigol vuole giocare dove può essere felice - Calcioline</a></p><p
class="cff-link-caption" style="color:#;">calcioline.com</p><span
class="cff-post-desc" style="color:#;">Gabriel Barbosa sta per concludere la sua esperienza con la maglia del Santos. Il calciatore brasiliano, tornato in patria per rinascere, è riuscito nel suo intento piazzando una stagione davvero sopra le righe con tante presenze condite dalla bellezza di 18 reti in campionato e 27 complessive. Per... </span></div></div><div
class="cff-post-links"><a
class="cff-viewpost-facebook" href="https://www.facebook.com/205425530859_10156493752730860" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div
class="cff-share-container"><span
class="cff-dot" >&middot;</span><a
class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p
class='cff-share-tooltip'><a
href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10156493752730860' target='_blank' class='cff-facebook-icon'><i
class='fa fab fa-facebook-square' aria-hidden='true'></i></a><a
href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10156493752730860' target='_blank' class='cff-twitter-icon'><i
class='fa fab fa-twitter' aria-hidden='true'></i></a><a
href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10156493752730860' target='_blank' class='cff-google-icon'><i
class='fa fab fa-google-plus' aria-hidden='true'></i></a><a
href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10156493752730860&amp;title=Gabigol%20torner%C3%A0%20in%20Europa%2C%20ma%20non%20all%27Inter%3A%20il%20brasiliano%20si%20guarda%20attorno%21%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i
class='fa fab fa-linkedin' aria-hidden='true'></i></a><a
href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F205425530859%2Fposts%2F10156493752730860%20-%20Gabigol%20torner%C3%A0%20in%20Europa%2C%20ma%20non%20all%27Inter%3A%20il%20brasiliano%20si%20guarda%20attorno%21%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i
class='fa fa-envelope' aria-hidden='true'></i></a><i
class='fa fa-play fa-rotate-90' aria-hidden='true'></i></p></div></div></div></div><div
class="cff-clear"></div></div></div>
</section></div></div></div></div></div></div></div><footer
id="footer" role="contentinfo">
<section
class="footer_menu_outer_container "><div
class="container footer_menu_inner_container inside">
<nav
role="navigation"><ul
id="footer_menu" class="row  "><li
id="nav-menu-item-254031" class="first-level-item col-xs-12 col-sm-3  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children "><a
class="menu-link first-level-link" href="https://www.calcioline.com/category/serie-a/">Serie A</a><div
id="collapseSubItem_254031" class="sub-level-outer collapse " ><ul
class="sub-level"><li
id="nav-menu-item-254033" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a
class="menu-link sub-level-link" href="https://www.calcioline.com/category/formazioni/">Formazioni</a></li><li
id="nav-menu-item-254034" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a
class="menu-link sub-level-link" href="https://www.calcioline.com/category/risultati/">Risultati</a></li><li
id="nav-menu-item-254148" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a
class="menu-link sub-level-link" href="https://www.calcioline.com/category/fantacalcio/">Fantacalcio</a></li></ul></div><div
class="btn btn-open-submenu collapsed hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#collapseSubItem_254031" aria-expanded="false" aria-controls="collapseSubItem_254031"><i
class="icon icon-angle-up" aria-hidden="false"></i></div></li><li
id="nav-menu-item-254036" class="first-level-item col-xs-12 col-sm-3  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children "><a
class="menu-link first-level-link" href="https://www.calcioline.com/category/estero/">Estero</a><div
id="collapseSubItem_254036" class="sub-level-outer collapse " ><ul
class="sub-level"><li
id="nav-menu-item-254035" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a
class="menu-link sub-level-link" href="https://www.calcioline.com/category/bundesliga/">Bundesliga</a></li><li
id="nav-menu-item-254037" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a
class="menu-link sub-level-link" href="https://www.calcioline.com/category/liga-bbva/">Liga BBVA</a></li><li
id="nav-menu-item-254038" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a
class="menu-link sub-level-link" href="https://www.calcioline.com/category/ligue-1/">Ligue 1</a></li><li
id="nav-menu-item-254039" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a
class="menu-link sub-level-link" href="https://www.calcioline.com/category/premier-league/">Premier League</a></li></ul></div><div
class="btn btn-open-submenu collapsed hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#collapseSubItem_254036" aria-expanded="false" aria-controls="collapseSubItem_254036"><i
class="icon icon-angle-up" aria-hidden="false"></i></div></li><li
id="nav-menu-item-254042" class="first-level-item col-xs-12 col-sm-3  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children "><a
class="menu-link first-level-link" href="https://www.calcioline.com/category/coppe/">Coppe</a><div
id="collapseSubItem_254042" class="sub-level-outer collapse " ><ul
class="sub-level"><li
id="nav-menu-item-254040" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a
class="menu-link sub-level-link" href="https://www.calcioline.com/category/champions-league/">Champions League</a></li><li
id="nav-menu-item-254041" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a
class="menu-link sub-level-link" href="https://www.calcioline.com/category/coppa-italia/">Coppa Italia</a></li><li
id="nav-menu-item-254043" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a
class="menu-link sub-level-link" href="https://www.calcioline.com/category/europa-league/">Europa League</a></li><li
id="nav-menu-item-254155" class="sub-level-item menu-item menu-item-type-taxonomy menu-item-object-category "><a
class="menu-link sub-level-link" href="https://www.calcioline.com/category/coppe/supercoppa-uefa/">Supercoppa UEFA</a></li></ul></div><div
class="btn btn-open-submenu collapsed hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#collapseSubItem_254042" aria-expanded="false" aria-controls="collapseSubItem_254042"><i
class="icon icon-angle-up" aria-hidden="false"></i></div></li><li
id="nav-menu-item-254150" class="first-level-item col-xs-12 col-sm-3  menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children "><a
class="menu-link first-level-link" href="https://www.calcioline.com/">Calcioline</a><div
id="collapseSubItem_254150" class="sub-level-outer collapse " ><ul
class="sub-level"><li
id="nav-menu-item-254151" class="sub-level-item menu-item menu-item-type-post_type menu-item-object-page "><a
class="menu-link sub-level-link" href="https://www.calcioline.com/widget/">Widget</a></li><li
id="nav-menu-item-254154" class="sub-level-item menu-item menu-item-type-post_type menu-item-object-page "><a
class="menu-link sub-level-link" href="https://www.calcioline.com/pubblicita/">Pubblicità</a></li><li
id="nav-menu-item-254157" class="sub-level-item menu-item menu-item-type-post_type menu-item-object-page "><a
class="menu-link sub-level-link" href="https://www.calcioline.com/candidatura/">Candidatura</a></li><li
id="nav-menu-item-254158" class="sub-level-item menu-item menu-item-type-custom menu-item-object-custom "><a
class="menu-link sub-level-link" href="/calciatori">Procure</a></li></ul></div><div
class="btn btn-open-submenu collapsed hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#collapseSubItem_254150" aria-expanded="false" aria-controls="collapseSubItem_254150"><i
class="icon icon-angle-up" aria-hidden="false"></i></div></li></ul>          </nav></div>
</section>
<section
class="footer_info_outer_container "><div
class="container footer_info_inner_container inside"><div
class="row"><div
class="col-xs-12">
<nav
class="footer_privacy_menu " role="navigation"><ul
id="privacy_menu" class=""><li
id="nav-menu-item-254057" class="menu-item menu-item-type-post_type menu-item-object-page"><a
href="https://www.calcioline.com/contatti/" itemprop="name">Contatti</a></li><li
id="nav-menu-item-254058" class="menu-item menu-item-type-post_type menu-item-object-page"><a
href="https://www.calcioline.com/privacy-policy/" itemprop="name">Privacy Policy</a></li></ul>      </nav><div
class="footer_disclaimer "><p>CalcioLine.com è testata giornalistica registrata presso il Tribunale di Rimini n. 1289/2009</p></div></div></div></div>
</section>
<section
class="footer_signature_outer_container"><div
class="container footer_signature_inner_container inside"><div
class="footer_signature">
Realizzato da <a
href="https://www.retorica.net" target="_blank" rel="nofollow">Retorica Comunicazione</a></div></div></div>
</footer> <script type="text/javascript">var cfflinkhashtags="true";</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.calcioline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type="text/javascript" src="https://www.calcioline.com/wp-content/cache/minify/0fef6.js"></script> <script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/www.calcioline.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type="text/javascript" src="https://www.calcioline.com/wp-content/cache/minify/610ca.js"></script> <script type='text/javascript'>var ajax_script={"ajaxurl":"https:\/\/www.calcioline.com\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/www.calcioline.com\/wp-content\/plugins\/wp-auto-affiliate-links\/"};</script> <script type="text/javascript" src="https://www.calcioline.com/wp-content/cache/minify/750a1.js"></script> <div
id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #000000; background-color: #eeee22;"><div
class="cookie-notice-container"><span
id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a
href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a
href="https://www.calcioline.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a></div></div></div></body></html>